
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
   <head>
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

      <title>Двукратная обладательница &quot;Оскара&quot; Кейт Бланшетт объявила о завершении карьеры - Женский журнал IVONA</title>

<meta charset="utf-8"/>
<meta name="robots" content="index,follow"/>

<meta name="description" content="Звезда приняла решение покинуть актерство, чтобы “кормить кур и читать Пруста”" />
<meta name="keywords" content="звезды кино, карьера, актриса, Бланшетт, завершение карьеры" />
<meta name="author" content="Женский журнал IVONA" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Двукратная обладательница &quot;Оскара&quot; Кейт Бланшетт объявила о завершении карьеры" />
<meta property="og:description" content="Звезда приняла решение покинуть актерство, чтобы “кормить кур и читать Пруста”" />
<meta property="og:url" content="https://ivona.ua/shou-biz/novosti/5426089-dvukratnaja-obladatelnica-oskara-kejt-blanshett-objavila-o-zavershenii-karery" />
<meta property="og:site_name" content="Женский журнал IVONA" />
<meta property="og:locale" content="ru_UA" />
<meta property="og:locale:alternate" content="uk_UA" />
<meta property="article:author" content="Женский журнал IVONA" />
<meta property="article:published_time" content="2019-08-16T10:30:00+03:00" />
<meta property="article:section" content="Шоу-Biz - Новости" />

<link rel="canonical" href="https://ivona.ua/shou-biz/novosti/5426089-dvukratnaja-obladatelnica-oskara-kejt-blanshett-objavila-o-zavershenii-karery"/>
<link rel="amphtml" href="https://ivona.ua/amp-page/shou-biz/novosti/5426089-dvukratnaja-obladatelnica-oskara-kejt-blanshett-objavila-o-zavershenii-karery"/>

<meta property="og:image" content="https://ivona.ua/i/54/26/08/9/5426089/bcd6fa0833d8a6cb97975f6371bddddd-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg">
<meta property="og:image:alt" content="Двукратная обладательница &quot;Оскара&quot; Кейт Бланшетт объявила о завершении карьеры - Женский журнал IVONA">

<link rel="alternate" type="application/rss+xml" title="Женский журнал IVONA" href="https://ivona.ua/rss">

<meta property="article:tag" content="Звезды кино" />
<meta property="article:tag" content="актриса" />
<meta property="article:tag" content="карьера" />
<meta property="article:tag" content="завершение карьеры" />
<meta property="article:tag" content="Бланшетт" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Двукратная обладательница &quot;Оскара&quot; Кейт Бланшетт объявила о завершении карьеры - Женский журнал IVONA" />
<meta name="twitter:description" content="Звезда приняла решение покинуть актерство, чтобы “кормить кур и читать Пруста”" />
<meta name="twitter:image" content="https://ivona.ua/i/54/26/08/9/5426089/bcd6fa0833d8a6cb97975f6371bddddd-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg" />
<meta name="twitter:image:alt" content="Двукратная обладательница &quot;Оскара&quot; Кейт Бланшетт объявила о завершении карьеры - Женский журнал IVONA">
                <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>          <script type="text/javascript" async id="Admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop" src="https://cdn.admixer.net/scripts3/loader2.js"></script>          <script type="text/javascript">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</script>          <!--bigmir)net TOP 100 Part 1-->
<!-- google analytics -->
<!-- google analytics tmp/p/bm_counter_flag -->
<script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-3119939-34"></script>
<script>
          window.dataLayer = window.dataLayer || [];
          function gtag(){dataLayer.push(arguments);}
          gtag('js', new Date());
          gtag('config', 'UA-3119939-34');
</script>
<!-- end of google analytics -->          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3755662197386269" crossorigin="anonymous"></script>             <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">
      
      <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i&display=swap&subset=cyrillic" rel="stylesheet">
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" rel="stylesheet">
      <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
      <link href="/css/style.css/v1" rel="stylesheet">
      <link href="/a-custom/custom.css/v1" rel="stylesheet">
      <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

   </head>
   <body>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://ivona.ua","potentialAction":{"@type":"SearchAction","target":"https://ivona.ua/search?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","position":1,"name":"Philips","url":"https://ivona.ua/5380406-philips"},{"@type":"SiteNavigationElement","position":2,"name":"Выглядеть моложе - теперь не миф, а реальность","url":"https://ivona.ua/5372352-vygljadet-molozhe-teper-ne-mif-a-realnost"},{"@type":"SiteNavigationElement","position":3,"name":"Имена детей","url":"https://ivona.ua/5255299-ichmena-detej"},{"@type":"SiteNavigationElement","position":4,"name":"Он и Она","url":"https://ivona.ua/5255296-on-i-ona"},{"@type":"SiteNavigationElement","position":5,"name":"Словарь еды","url":"https://ivona.ua/5255304-slovar-edy"},{"@type":"SiteNavigationElement","position":6,"name":"Шоу-Biz","url":"https://ivona.ua/5255295-shou-biz"},{"@type":"SiteNavigationElement","position":7,"name":"Дети индиго","url":"https://ivona.ua/5255318-deti-indigo"},{"@type":"SiteNavigationElement","position":8,"name":"Дети","url":"https://ivona.ua/5255297-deti"},{"@type":"SiteNavigationElement","position":9,"name":"Здоровье","url":"https://ivona.ua/5255311-zdorove"},{"@type":"SiteNavigationElement","position":10,"name":"Досье","url":"https://ivona.ua/5255303-dose"},{"@type":"SiteNavigationElement","position":11,"name":"Новости","url":"https://ivona.ua/5255319-novosti"},{"@type":"SiteNavigationElement","position":12,"name":"Мода и Красота","url":"https://ivona.ua/5255309-moda-i-krasota"},{"@type":"SiteNavigationElement","position":13,"name":"Кулинария","url":"https://ivona.ua/5255300-kulinarija"},{"@type":"SiteNavigationElement","position":14,"name":"Х-Фактор 4","url":"https://ivona.ua/5327028-h-faktor"},{"@type":"SiteNavigationElement","position":15,"name":"Блоги","url":"https://ivona.ua/5307147-blogi"},{"@type":"SiteNavigationElement","position":16,"name":"Стиль жизни","url":"https://ivona.ua/5298087-stil-zhizni"},{"@type":"SiteNavigationElement","position":17,"name":"Досье","url":"https://ivona.ua/5277207-dose"},{"@type":"SiteNavigationElement","position":18,"name":"Видео","url":"https://ivona.ua/5272729-video"},{"@type":"SiteNavigationElement","position":19,"name":"Берегиня","url":"https://ivona.ua/5271976-bereginja"},{"@type":"SiteNavigationElement","position":20,"name":"Гороскопы","url":"https://ivona.ua/5271959-goroskopy"},{"@type":"SiteNavigationElement","position":1,"name":"Новости","url":"https://ivona.ua/shou-biz/5255308-novosti"},{"@type":"SiteNavigationElement","position":2,"name":"Светская хроника","url":"https://ivona.ua/shou-biz/5298287-svetskaja-hronika"},{"@type":"SiteNavigationElement","position":3,"name":"Интервью","url":"https://ivona.ua/shou-biz/5290322-ichntervju"},{"@type":"SiteNavigationElement","position":4,"name":"Папарацци","url":"https://ivona.ua/shou-biz/5290321-paparacci"}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ivona.ua/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ivona.ua/5255295-shou-biz","name":"Шоу-Biz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ivona.ua/shou-biz/5255308-novosti","name":"Новости"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","author":"Женский журнал IVONA","headline":"Двукратная обладательница &quot;Оскара&quot; Кейт Бланшетт объявила о завершении карьеры","description":"Звезда приняла решение покинуть актерство, чтобы “кормить кур и читать Пруста”","image":"https://ivona.ua/i/54/26/08/9/5426089/bcd6fa0833d8a6cb97975f6371bddddd-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg","url":"https://ivona.ua/shou-biz/novosti/5426089-dvukratnaja-obladatelnica-oskara-kejt-blanshett-objavila-o-zavershenii-karery","mainEntityOfPage":{"@type":"WebPage","@id":"https://ivona.ua/shou-biz/novosti/5426089-dvukratnaja-obladatelnica-oskara-kejt-blanshett-objavila-o-zavershenii-karery"},"keywords":"звезды кино, карьера, актриса, Бланшетт, завершение карьеры","@type":"Article","datePublished":"2019-08-16T10:30:00+03:00","dateModified":"2019-08-16T10:30:00+03:00","publisher":{"@type":"Organization","name":"Женский журнал IVONA","url":"https://ivona.ua","logo":{"@type":"ImageObject","url":"https://ivona.ua/img/logo.png","width":300,"height":100}},"name":"Двукратная обладательница \"Оскара\" Кейт Бланшетт объявила о завершении карьеры"}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"Женский журнал IVONA","datePublished":"2019-08-16T10:30:00+03:00","name":"Двукратная обладательница \"Оскара\" Кейт Бланшетт объявила о завершении карьеры","description":"Звезда приняла решение покинуть актерство, чтобы “кормить кур и читать Пруста”","url":"https://ivona.ua/i/54/26/08/9/5426089/bcd6fa0833d8a6cb97975f6371bddddd-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg"}</script>                <!-- (C)2000-2021 Gemius SA - gemiusPrism  / bigmir.net/ivona -->
<script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'p8XlnPr45Qo.xhw1UPw0KOVD76bdVlrzdKKahEz0Y7f.M7';
        function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://kpmediagaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
</script>                  <div id="admixer_rich_other" data-zone="eab813e3-7c1b-4b4a-b98a-fa073abe8904" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_rich_other')</script>                  <div id="admixer_mobile_other" data-zone="9bcc6213-0661-4b7a-ba5e-3f2281a0e523" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_mobile_other')</script>        
      <div id="wrap">
         <div class="banner-section d-none d-lg-block text-center">
             <div id="banner-place-top-banner" class="1">
    <div class="banner banner-default banner-block-top-banner margin-no">
                 <div class="banner-item margin-no"><div id="admixer_top_other" data-zone="49f42562-b881-475d-aeb5-77542eeb3725" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_top_other')</script></div>
             </div>
</div>         </div>
         <div class="wrap-section">
            <div class="container">
               <header class="page-header navbar navbar-expand-lg">
                   <div class="header-main">
   <div class="row">
      <div class="col-2 col-navbar-brand"><a class="navbar-brand" href="/"></a></div>
      <div class="col-10 col-header-right">
         <nav class="hot-themes d-flex align-items-center border-bottom">
            <ul class="navbar-nav flex-row">
               <li><a href="#" title="Made in Ukraine" onclick="">Made in Ukraine</a></li>
            </ul>

            <button class="navbar-toggler navbar-main-toggler m-0 collapsed" type="button" data-toggle="collapse" data-target="#navi"><span></span><span></span><span></span><span></span></button>
         </nav>
         <a href="/" class="nav-sitename d-block float-md-left" title="Женский портал - на главную"></a>
         <div class="header-search float-md-right border">
            <form action="/search" method="get"><input class="form-control" type="text" name="s" autocomplete="off" placeholder="Найти" onfocus="$(this).closest('.header-search').addClass('active');" /><i class="icon-search" aria-hidden="true"></i><button class="btn" type="submit">Искать</button></form>
         </div>
      </div>
   </div>
</div>                   <nav id="navi" class="nav-main navbar-collapse border-top collapse">
   <ul class="navbar-nav nav-main-list">
              <li><a href="/">Главная</a>
               </li>
              <li class="active"><a href="/5255295-shou-biz">Шоу-Biz</a>
                     <ul class="sub-menu">
              <li class="active"><a href="/shou-biz/5255308-novosti">Новости</a></li>
              <li><a href="/shou-biz/5290321-paparacci">Папарацци</a></li>
              <li><a href="/shou-biz/5298287-svetskaja-hronika">Светская хроника</a></li>
              <li><a href="/shou-biz/5290322-ichntervju">Интервью</a></li>
              </ul>
               </li>
              <li><a href="/5255309-moda-i-krasota">Мода и Красота</a>
               </li>
              <li><a href="/5255311-zdorove">Здоровье</a>
               </li>
              <li><a href="/5255296-on-i-ona">Он и Она</a>
               </li>
              <li><a href="/5255297-deti">Дети</a>
               </li>
              <li><a href="/5255300-kulinarija">Кулинария</a>
               </li>
              <li><a href="/5298087-stil-zhizni">Стиль жизни</a>
               </li>
              <li><a href="/5271959-goroskopy">Гороскопы</a>
               </li>
          </ul>
        <ul class="navbar-nav nav-submenu-list">
                <li class="active"><a href="/shou-biz/5255308-novosti">Новости</a></li>
                <li><a href="/shou-biz/5290321-paparacci">Папарацци</a></li>
                <li><a href="/shou-biz/5298287-svetskaja-hronika">Светская хроника</a></li>
                <li><a href="/shou-biz/5290322-ichntervju">Интервью</a></li>
            </ul>
    </nav>
               </header>
                <div id="banner-place-top-banner2" class="d-none d-lg-block">
    <div class="banner banner-default banner-block-top-banner2 margin-no">
                 <div class="banner-item margin-no"><div id="holder_980x40_2718"></div>
<script type="text/javascript">new holder("holder_980x40_2718",{block:2718});</script></div>
             </div>
</div>                <div class="trendings">
  <div class="trendings-header float-left">Тренды:</div>
  <ul class="trendings-list">
                 <li><a href="/5449168-leto-2021" title="Лето 2021" onclick="GATracker.track('ivona', 'Лето 2021', 'Женский сайт');" data-trending="5449168">Лето 2021</a></li>
                <li><a href="/5449169-shkolnyj-sezon" title="Школьный сезон" onclick="GATracker.track('ivona', 'Школьный сезон', 'Женский сайт');" data-trending="5449169">Школьный сезон</a></li>
                <li><a href="/5449172-zvyozdnye-podborki" title="Звёздные подборки" onclick="GATracker.track('ivona', 'Звёздные подборки', 'Женский сайт');" data-trending="5449172">Звёздные подборки</a></li>
                <li><a href="/5449186-eksklyuziv" title="Эксклюзив" onclick="GATracker.track('ivona', 'Эксклюзив', 'Женский сайт');" data-trending="5449186">Эксклюзив</a></li>
                <li><a href="/5449188-koronavirus" title="Коронавирус" onclick="GATracker.track('ivona', 'Коронавирус', 'Женский сайт');" data-trending="5449188">Коронавирус</a></li>
       </ul>
</div>               
               <div id="page-content" class="content-page">
                       
<div class="row">
    <div class="col col-main">
      <nav aria-label="breadcrumb">
  <ol class="breadcrumb">
        <li class="breadcrumb-item"><a href="/">Главная</a></li>
                <li class="breadcrumb-item"><a href="/5255295-shou-biz">Шоу-Biz</a></li>
                <li class="breadcrumb-item active"><a href="/shou-biz/5255308-novosti">Новости</a></li>
                
                
  </ol>
</nav>
      <div class="article-content">
         <h1 class="article-title">Двукратная обладательница &quot;Оскара&quot; Кейт Бланшетт объявила о завершении карьеры</h1>
         
            <div class="article-desc">Звезда приняла решение покинуть актерство, чтобы “кормить кур и читать Пруста”</div>         
                        
            <div class="article-figure-wrap">
               <div class="article-figure">
                  <img class="lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/26/08/9/5426089/bcd6fa0833d8a6cb97975f6371bddddd-quality_100Xresize_crop_1Xallow_enlarge_0Xw_600Xh_399.jpg" alt="Двукратная обладательница &quot;Оскара&quot; Кейт Бланшетт объявила о завершении карьеры" />
                                    <div class="figure-caption">
                      <span class="caption-source">instagram.com/agenda.woman</span>                  </div>
                                 </div>
            </div>
            
                        
            <div class="article-text">
                <p><span contenteditable="false"></span></p><p class="readmore text readmore2"><span><strong>Читай также: </strong></span> <a rel="nofollow" href="/showbiz/news/476817-Model--plus-size-Eshli-Grem-beremenna-pervencem"><strong> Модель plus-size Эшли Грэм беременна первенцем </strong></a></p><p>Известная австралийская актриса 50-летняя Кейт Бланшетт объявила о завершении карьеры. Об этом <a rel="nofollow" href="https://www.vulture.com/2019/08/cate-blanchett-retiring-from-acting.html" rel-data="nofollow" target="_blank">сообщает</a> Vulture.</p><div id="banner-place-article-mobile-replace">
    <div class="banner banner-default banner-block-article-mobile-replace">
                 <div class="banner-item">                        <div id="banner-mob-right-premium"></div>
                        <div id="banner-mob-right-first"></div>
                        <div id="banner-mob-right-second"></div> </div>
             </div>
</div>


<p>В интервью изданию звезда сообщила, что приняла такое решение, потому что, на ее взгляд - &ldquo;самое время остановиться&rdquo;. Также Бланшетт загадочно сообщила, что зрители со всего мира поймут ее решение, когда увидят последний фильм с участием звезды.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bv13NHNJWBj/" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a rel="nofollow" href="https://www.instagram.com/p/Bv13NHNJWBj/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a rel="nofollow" href="https://www.instagram.com/p/Bv13NHNJWBj/" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Посмотреть эту публикацию в Instagram</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a rel="nofollow" href="https://www.instagram.com/p/Bv13NHNJWBj/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Кейт Бланшетт #кейт#бланшетт#индиана#джонс#и#королевство#хрустального#черепа</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от <a rel="nofollow" href="https://www.instagram.com/okey_google_00/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> okey_google</a> (@okey_google_00) <time datetime="2019-04-04T17:13:54+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">4 Апр 2019 в 10:13 PDT</time></p></div></blockquote><p><script async src="//www.instagram.com/embed.js"></script></p><p class="readmore text readmore2"><span><strong>Читай также: </strong></span> <a rel="nofollow" href="/showbiz/paparazzi/476848-Vspomnila-sopernicu---Hejli-Biber-na-foto-stala-seksapil-noj-brjunetkoj-s-kare"><strong> Вспомнила соперницу?: Хейли Бибер на фото стала сексапильной брюнеткой с каре </strong></a></p><p>В публикации СМИ процитировали прошлогодние слова Бланшетт о своем желании уйти на покой, отдохнуть и побыть на природе. Тогда Бланшетт сказала, что почему бы &ldquo;просто не покормить кур и не почитать Пруста&ldquo; вместо того, чтобы выходить на сцену в нижнем белье.</p><p>К слову, за свою более чем двадцатилетнюю актерскую карьеру Кейт Бланшетт получала самые престижные кинопремии. Она стала лауреатом двух Оскаров, трех премий BAFTA, трех премий Золотой глобус и двух Премий Гильдии киноактеров США.</p><p>Напомним, что первую свою статуэтку &ldquo;Оскар&ldquo; Кейт получила за роль любовницы миллионера Говарда Хьюза в картине Мартина Скорсезе &ldquo;Авиатор&ldquo; в 2004. Второго &ldquo;Оскара&ldquo; Бланшетт получила за роль в картине Вуди Алена &ldquo;Жасмин&ldquo; (2013).</p><hr /><p>Ранее сообщалось, что замужняя звезда Гарри Поттера <a rel="nofollow" href="/unpublished/476360-Zamuzhnjaja-aktrisa-iz-Garri-Pottera-snjalas--goloj-i-sovershila-kaming-aut">обнажилась и совершила каминг-аут.&nbsp;</a></p>                                <div id="banner-place-article-content-roll">
    <div class="banner banner-default banner-block-article-content-roll">
                 <div class="banner-item"><div id="holder_640x360_3615"></div>
<script type="text/javascript">new holder("holder_640x360_3615",{block:3615,postview:1});</script></div>
             </div>
</div>


            </div>
            <div class="article-footer">
                <div class="article-tags">
   <span class="article-tags-title">Теги:</span>
   <a class="tags-item" href="/tag/%D0%97%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B+%D0%BA%D0%B8%D0%BD%D0%BE">Звезды кино</a>, <a class="tags-item" href="/tag/%D0%B0%D0%BA%D1%82%D1%80%D0%B8%D1%81%D0%B0">актриса</a>, <a class="tags-item" href="/tag/%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D0%B0">карьера</a>, <a class="tags-item" href="/tag/%D0%B7%D0%B0%D0%B2%D0%B5%D1%80%D1%88%D0%B5%D0%BD%D0%B8%D0%B5+%D0%BA%D0%B0%D1%80%D1%8C%D0%B5%D1%80%D1%8B">завершение карьеры</a>, <a class="tags-item" href="/tag/%D0%91%D0%BB%D0%B0%D0%BD%D1%88%D0%B5%D1%82%D1%82">Бланшетт</a></div>

                <div class="home-block">
   <div class="block-title border-bottom">
      <h2>Статьи по теме</h2>
   </div>
   <div class="row block-cat ca-connected">
                 
      <div class="col-sm-6 col-md-12 col-lg-6">
         <div class="ca-item">
            <a class="ca-item-link" href="/shou-biz/novosti/5448659-ichzvestnaja-amerikanskaja-gruppa-objavila-o-raspade"><img class="ca-item-image lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/48/65/9/5448659/e848d62ef68cadbbfae75c944b02d2ea-quality_100Xresize_crop_1Xallow_enlarge_0Xw_120Xh_90.jpg"  alt="Известная американская группа объявила о распаде"/></a>
            <h5 class="ca-title-outer"><a class="ca-item-title" href="/shou-biz/novosti/5448659-ichzvestnaja-amerikanskaja-gruppa-objavila-o-raspade">Известная американская группа объявила о распаде</a> <a class="ca-item-section" href="/shou-biz/5255308-novosti">Новости</a></h5>
         </div>
      </div>
                
      <div class="col-sm-6 col-md-12 col-lg-6">
         <div class="ca-item">
            <a class="ca-item-link" href="/shou-biz/novosti/5448083-ijulja-2021-goda-aktrise-ade-rogovcevoj-ispolnjaetsja-84-goda"><img class="ca-item-image lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/48/08/3/5448083/8a5653796a168743f49a56e099bc787d-quality_100Xresize_crop_1Xallow_enlarge_0Xw_120Xh_90.jpg"  alt="16 июля 2021 года, актрисе Аде Роговцевой исполняется 84 года"/></a>
            <h5 class="ca-title-outer"><a class="ca-item-title" href="/shou-biz/novosti/5448083-ijulja-2021-goda-aktrise-ade-rogovcevoj-ispolnjaetsja-84-goda">16 июля 2021 года, актрисе Аде Роговцевой исполняется 84 года</a> <a class="ca-item-section" href="/shou-biz/5255308-novosti">Новости</a></h5>
         </div>
      </div>
                
      <div class="col-sm-6 col-md-12 col-lg-6">
         <div class="ca-item">
            <a class="ca-item-link" href="/stil-zhizni/karera/5447754-kak-belka-v-kolese-kak-poborot-sindrom-zagnannoj-zhenshhiny"><img class="ca-item-image lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/47/75/4/5447754/c0ab833cb0cc6e56d2ce064a22e22fea-quality_100Xresize_crop_1Xallow_enlarge_0Xw_120Xh_90.jpg"  alt="Как белка в колесе: как побороть синдром «загнанной женщины»"/></a>
            <h5 class="ca-title-outer"><a class="ca-item-title" href="/stil-zhizni/karera/5447754-kak-belka-v-kolese-kak-poborot-sindrom-zagnannoj-zhenshhiny">Как белка в колесе: как побороть синдром «загнанной женщины»</a> <a class="ca-item-section" href="/stil-zhizni/5298088-karera">Карьера</a></h5>
         </div>
      </div>
                
      <div class="col-sm-6 col-md-12 col-lg-6">
         <div class="ca-item">
            <a class="ca-item-link" href="/shou-biz/novosti/5447510-dzhidzhi-hadid-planiruet-pokinut-modeling"><img class="ca-item-image lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/47/51/0/5447510/0186a34e2f526e2f4ef485144b74a37c-quality_100Xresize_crop_1Xallow_enlarge_0Xw_120Xh_90.jpg"  alt="Джиджи Хадид планирует покинуть моделинг"/></a>
            <h5 class="ca-title-outer"><a class="ca-item-title" href="/shou-biz/novosti/5447510-dzhidzhi-hadid-planiruet-pokinut-modeling">Джиджи Хадид планирует покинуть моделинг</a> <a class="ca-item-section" href="/shou-biz/5255308-novosti">Новости</a></h5>
         </div>
      </div>
          </div>
</div>
<!-- .home-block -->                <div class="d-none d-lg-block d-xl-block">
                <div id="banner-place-article-teaser">
    <div class="banner banner-default banner-block-article-teaser">
                 <div class="banner-item"><div id="holder_630x270_7664"></div>
<script type="text/javascript">new holder("holder_630x270_7664",{block:7664});</script></div>
             </div>
</div>


                </div>
                <div id="banner-mob-right-second-teaser"></div>
            </div>
        </div>
            </div>
      <div class="col col-sidebar">
          <div class="widgets">
    
        <div id="banner-place-right-premium">
    <div class="banner banner-default banner-block-right-premium">
                 <div class="banner-item"><div id="holder_320x100_4084">
</div><script type="text/javascript">new holder("holder_320x100_4084",{block:4084});</script></div>
             </div>
</div>
    <div id="banner-place-right-first">
    <div class="banner banner-default banner-block-right-first">
                 <div class="banner-item"><div id="admixer_premium_other" data-zone="9d866219-2a0f-4b40-bf6a-15d614925bf5" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_premium_other')</script></div>
             </div>
</div>
    <div id="banner-place-right-second">
    <div class="banner banner-default banner-block-right-second">
                 <div class="banner-item"><div id="holder_320x100_5759">
</div><script type="text/javascript">new holder("holder_320x100_5759",{block:5759});</script></div>
             </div>
</div>
    
    <div class="block-nested">
   <nav class="tabs-head clearfix">
      <div class="tabs-title">Топ новости по:</div>
      <ul class="nav nav-tabs" role="tablist">
         <li class="nav-item"><a class="nav-link active" id="views-tab" data-toggle="tab" href="#nav-views" role="tab" aria-controls="views" aria-selected="true">Просмотрам</a></li>
      </ul>
   </nav>
   <div class="tab-content">
      <div class="tab-pane fade show active" id="nav-views" role="tabpanel" aria-labelledby="nav-views-tab">
         <ul class="populars-list">
                              
            <li>
               <a class="item-image" href="/shou-biz/novosti/5325047-den-rozhdenija-olgi-sumskoj-top-20-jarkih-obrazov-ukrainskoj-aktrisy"><img class="lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/53/25/04/7/5325047/121e4f591fd052236a62dc89eedbde64-quality_100Xresize_crop_1Xallow_enlarge_0Xw_80Xh_60.jpg" alt="День рождения Ольги Сумской: ТОП-20 ярких образов украинской актрисы"></a>
               <div class="item-entry">
                  <a class="item-title" href="/shou-biz/novosti/5325047-den-rozhdenija-olgi-sumskoj-top-20-jarkih-obrazov-ukrainskoj-aktrisy">День рождения Ольги Сумской: ТОП-20 ярких образов украинской актрисы <i class="fas fa-camera"></i> </a>
                  <time class="item-pubdate" datetime="2021-08-22 10:00:00">22 августа, 10:00</time>
               </div>
            </li>
                             
            <li>
               <a class="item-image" href="/kulinarija/sovety/5351434-orehovyj-spas-2018-istorija-i-primety-prazdnika"><img class="lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/53/51/43/4/5351434/546a03b482e28e91160323eafe59c406-quality_100Xresize_crop_1Xallow_enlarge_0Xw_80Xh_60.jpg" alt="Ореховый Спас 2021: история и приметы праздника"></a>
               <div class="item-entry">
                  <a class="item-title" href="/kulinarija/sovety/5351434-orehovyj-spas-2018-istorija-i-primety-prazdnika">Ореховый Спас 2021: история и приметы праздника</a>
                  <time class="item-pubdate" datetime="2021-08-28 11:50:00">28 августа, 11:50</time>
               </div>
            </li>
                             
            <li>
               <a class="item-image" href="/stil-zhizni/dosug/5426900-babe-leto-2021-kogda-nastupit-v-ukraine"><img class="lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/26/90/0/5426900/image_main/093aa2ac7ce31d8116120156bf75132c-quality_100Xresize_crop_1Xallow_enlarge_0Xw_80Xh_60.jpg" alt="Бабье лето 2021: когда наступит в Украине?"></a>
               <div class="item-entry">
                  <a class="item-title" href="/stil-zhizni/dosug/5426900-babe-leto-2021-kogda-nastupit-v-ukraine">Бабье лето 2021: когда наступит в Украине?</a>
                  <time class="item-pubdate" datetime="2021-08-25 16:30:00">25 августа, 16:30</time>
               </div>
            </li>
                     </ul>
      </div>
   </div>
</div>       <div class="widget widget-social">
      <div class="widget-title">Мы в соцсетях</div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = 'https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.1&appId=1797034293858937&autoLogAppEvents=1';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
      </script>
      <div class="fb-page"
         data-href="https://www.facebook.com/Ivona.bigmir.net/"
         data-tabs="timeline"
         data-height="600"
         data-small-header="true"
         data-adapt-container-width="true"
         data-hide-cover="false"
         data-show-facepile="true">
         <blockquote cite="https://www.facebook.com/Ivona.bigmir.net/" class="fb-xfbml-parse-ignore">
            <a target="_blank" href="https://www.facebook.com/Ivona.bigmir.net/">Ivona bigmir)net</a>
         </blockquote>
      </div>
   </div>    
    <div id="banner-place-right-second-teaser">
    <div class="banner banner-default banner-block-right-second-teaser">
                 <div class="banner-item"><div id="holder_300x250_8654"></div>
<script type="text/javascript">new holder("holder_300x250_8654",{block:8654});</script></div>
             </div>
</div>
    <div id="banner-place-right-informer">
    <div class="banner banner-default banner-block-right-informer">
                 <div class="banner-item"><div id="holder_300x250_8656"></div>
<script type="text/javascript">new holder("holder_300x250_8656",{block:8656});</script></div>
             </div>
</div>
    <div id="banner-place-right-third-teaser">
    <div class="banner banner-default banner-block-right-third-teaser">
                 <div class="banner-item"><div id="holder_300x250_8655"></div>
<script type="text/javascript">new holder("holder_300x250_8655",{block:8655});</script></div>
             </div>
</div>
    
    
</div>
<!-- end .widgets -->      </div>
</div>
               </div>
               <!-- end .content-page -->
            </div>
         </div>
         <a id="back-to-top" href="#" class="back-to-top" role="button" data-toggle="tooltip" data-placement="left"><span class="to-top-arrow">Наверх</span></a>
         <footer class="page-footer border-top">
            <div class="container">
               <div class="f-logo-outer"><a class="f-logo" href="//bigmir.net"></a></div>
<div class="row f-columns">
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="http://auto.bigmir.net/" target="blank">Авто</a></li>
                    <li><a href="http://autosale.bigmir.net/" target="blank">Автопродажа</a></li>
                    <li><a href="https://afisha.bigmir.net/" target="blank">Афиша</a></li>
                    <li><a href="http://otvet.bigmir.net/" target="blank">Вопрос-ответ</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="http://goroskop.bigmir.net/" target="blank">Гороскопы</a></li>
                    <li><a href="http://dnevnik.bigmir.net/" target="blank">Дневники</a></li>
                    <li><a href="http://love.bigmir.net/" target="blank">Знакомства</a></li>
                    <li><a href="http://ivona.bigmir.net/" target="blank">Ивона</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="http://games.bigmir.net/" target="blank">Игры</a></li>
                    <li><a href="http://map.bigmir.net/" target="blank">Карты</a></li>
                    <li><a href="https://mport.ua/" target="blank">МПорт</a></li>
                    <li><a href="https://finance.bigmir.net/realty/lun" target="blank">Недвижимость</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="https://news.bigmir.net/" target="blank">Новости</a></li>
                    <li><a href="http://cards.bigmir.net/" target="blank">Открытки</a></li>
                    <li><a href="http://market.bigmir.net/" target="blank">Онлайн-магазин</a></li>
                    <li><a href="http://weather.bigmir.net/" target="blank">Погода</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="http://mail.bigmir.net/" target="blank">Почта</a></li>
                    <li><a href="http://prikol.bigmir.net/" target="blank">Приколы</a></li>
                    <li><a href="http://top.bigmir.net/" target="blank">Рейтинг</a></li>
                    <li><a href="http://sun.bigmir.net/" target="blank">Sun</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="http://sport.bigmir.net/" target="blank">Спорт</a></li>
                    <li><a href="http://techno.bigmir.net/" target="blank">Техно</a></li>
                    <li><a href="https://finance.bigmir.net/" target="blank">Финансы</a></li>
                    <li><a href="http://photo.bigmir.net/" target="blank">Фото</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="http://ivona.bigmir.net/showbiz" target="blank">Шоу-Biz</a></li>
                 </ul>
    </div>
    
</div>
<!-- end f-columns -->               <div class="f-copyright border-top">
                  <div class="cr-promo">Материалы, отмеченные знаками "Реклама", "PR", "Спецпроект", "Новости компаний", "Актуально", "Промо", публикуются на правах рекламы.</div>
                  <div class="cr-text">© 2000-2021,<br>ООО "ДИДЖИТАЛ ВЕНЧЕЗ".<br>Все права защищены.</div>
                                    <ul class="cr-list">
                      
                     <li><a href="//info.bigmir.net/">Помощь</a></li>
                     <li><a href="//info.bigmir.net/rules_ivona">Правила</a></li>
                     <li><a href="mailto:editorial@ivona.bigmir.net">Связаться&nbsp;с&nbsp;нами</a></li>
                     <li><a href="mailto:info@bigmir.net">Разместить&nbsp;свои&nbsp;видеоматериалы</a></li>
                     <li><a href="//info.bigmir.net/materials">Использование&nbsp;материалов</a></li>
                     <br>
                     <li><a href="//	info.bigmir.net/contract">Пользовательское&nbsp;Соглашение</a></li>
                     <li><a href="//info.bigmir.net/privacy_policy">Политика&nbsp;в&nbsp;сфере&nbsp;конфиденциальности&nbsp;и&nbsp;персональных&nbsp;данных</a></li>
                     <li><a href="//job.i.ua/info/vacancy/692624/" target="_blank" rel="nofollow">Вакансии</a></li>
                     <li>
                        <div id="siteLinksUmhGroup"></div>
                        <script type="text/javascript" src="https://ui.ill.in.ua/s/groupsites.js?site=korrespondent.net"></script>
                        <style>
                           #siteLinksUmhGroup div.dropdown-list:not(:hover) {
                           background-color: #fff;
                           color: #000;
                           border-color: #96989b;
                           }
                           #siteLinksUmhGroup div.dropdown-list {
                           border-color: #96989b;
                           border-width: 1px;
                           border-style: solid;
                           }
                           #siteLinksUmhGroup {
                           display: inline;
                           }
                        </style>
                     </li>
                  </ul>
                  <ul class="cr-list">
                     <li>Реклама&nbsp;на&nbsp;сайте:</li>
                     <li><a href="//digimedia.com.ua/" target="_blank">Cейлз-хаус "Диджимедиа"</a></li>
                     <li><a href="mailto:reklama@umh.com.ua">Отдел продаж digital рекламы</a></li>
                     <li><a href="//special.bigmir.net/" target="_blank">Наши спецпроекты</a></li>
                  </ul>
               </div>
                            </div>
         </footer>
      </div>

      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
      <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script>
      <script src="https://cdn.jsdelivr.net/npm/lazyload/lazyload.js"></script>
      <script src="/js/theme-script.min.js"></script>
            <script src="/js/banner-index.js"></script>
          <script>phnx_frontend_get_var = function(key) {var result;switch (key) {case "article_url_local":result = "\/shou-biz\/novosti\/5426089-dvukratnaja-obladatelnica-oskara-kejt-blanshett-objavila-o-zavershenii-karery";break;case "current_url_abs":result = "https:\/\/ivona.phnx.link\/shou-biz\/novosti\/5426089-dvukratnaja-obladatelnica-oskara-kejt-blanshett-objavila-o-zavershenii-karery";break;case "webapi_url_domain":result = "https:\/\/ivona.ua\/click";break;case "webapi_url_params":result = "cid=6\u0026aid=5426089";break;case "webapi_url_param_cid":result = 6;break;case "webapi_site":result = "https:\/\/ivona.ua\/click";break;case "webapi_site_params":result = "cid=6\u0026site=ivona\u0026aid=5426089";break;}return result;}</script><script src="https://ivona.ua/click/js/article-stat-v2.js?8"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/2.1.4/toastr.min.js"></script>
<script src="https://ivona.ua/click/js/common.js?1"></script>
<script>jQuery(function ($) {
phnx_article_stat_view_add();
});</script>       </body>
</html>
