
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml">
   <head>
      <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, user-scalable=no">

      <title>Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне - Женский журнал IVONA</title>

<meta charset="utf-8"/>
<meta name="robots" content="index,follow"/>

<meta name="description" content="Актер лично доставил продукты питания 121 мигранту на испанском судне" />
<meta name="keywords" content="звезды кино, мигранты, кино, Ричард Гир" />
<meta name="author" content="Женский журнал IVONA" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне" />
<meta property="og:description" content="Актер лично доставил продукты питания 121 мигранту на испанском судне" />
<meta property="og:url" content="https://ivona.ua/shou-biz/novosti/5425913-richard-gir-otdyhaja-v-ichtalii-pomog-migrantam-na-drejfujushhem-sudne" />
<meta property="og:site_name" content="Женский журнал IVONA" />
<meta property="og:locale" content="ru_UA" />
<meta property="og:locale:alternate" content="uk_UA" />
<meta property="article:author" content="Женский журнал IVONA" />
<meta property="article:published_time" content="2019-08-09T17:58:00+03:00" />
<meta property="article:section" content="Шоу-Biz - Новости" />

<link rel="canonical" href="https://ivona.ua/shou-biz/novosti/5425913-richard-gir-otdyhaja-v-ichtalii-pomog-migrantam-na-drejfujushhem-sudne"/>
<link rel="amphtml" href="https://ivona.ua/amp-page/shou-biz/novosti/5425913-richard-gir-otdyhaja-v-ichtalii-pomog-migrantam-na-drejfujushhem-sudne"/>

<meta property="og:image" content="https://ivona.ua/i/54/25/91/3/5425913/e6341b31ea22cf3ebca10e0d22053b7f-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg">
<meta property="og:image:alt" content="Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне - Женский журнал IVONA">

<link rel="alternate" type="application/rss+xml" title="Женский журнал IVONA" href="https://ivona.ua/rss">

<meta property="article:tag" content="Звезды кино" />
<meta property="article:tag" content="кино" />
<meta property="article:tag" content="Ричард Гир" />
<meta property="article:tag" content="мигранты" />

<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне - Женский журнал IVONA" />
<meta name="twitter:description" content="Актер лично доставил продукты питания 121 мигранту на испанском судне" />
<meta name="twitter:image" content="https://ivona.ua/i/54/25/91/3/5425913/e6341b31ea22cf3ebca10e0d22053b7f-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg" />
<meta name="twitter:image:alt" content="Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне - Женский журнал IVONA">
                <script src="//i.holder.com.ua/t/holder.js" type="text/javascript"></script>          <script type="text/javascript" async id="Admixer" data-inv="//inv-nets.admixer.net/" data-r="always" data-bundle="desktop" src="https://cdn.admixer.net/scripts3/loader2.js"></script>          <script type="text/javascript">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</script>          <!-- Global site tag (gtag.js) - Google Analytics --> 
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-206274582-1"></script> 
<script> 
  window.dataLayer = window.dataLayer || []; 
  function gtag(){dataLayer.push(arguments);} 
  gtag('js', new Date()); 
 
  gtag('config', 'UA-206274582-1'); 
</script>          <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3755662197386269" crossorigin="anonymous"></script>             <link rel="apple-touch-icon" sizes="57x57" href="/favicon/apple-icon-57x57.png">
        <link rel="apple-touch-icon" sizes="60x60" href="/favicon/apple-icon-60x60.png">
        <link rel="apple-touch-icon" sizes="72x72" href="/favicon/apple-icon-72x72.png">
        <link rel="apple-touch-icon" sizes="76x76" href="/favicon/apple-icon-76x76.png">
        <link rel="apple-touch-icon" sizes="114x114" href="/favicon/apple-icon-114x114.png">
        <link rel="apple-touch-icon" sizes="120x120" href="/favicon/apple-icon-120x120.png">
        <link rel="apple-touch-icon" sizes="144x144" href="/favicon/apple-icon-144x144.png">
        <link rel="apple-touch-icon" sizes="152x152" href="/favicon/apple-icon-152x152.png">
        <link rel="apple-touch-icon" sizes="180x180" href="/favicon/apple-icon-180x180.png">
        <link rel="icon" type="image/png" sizes="192x192" href="/favicon/android-icon-192x192.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/favicon/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="96x96" href="/favicon/favicon-96x96.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/favicon/favicon-16x16.png">
        <link rel="manifest" href="/favicon/manifest.json">
        <meta name="msapplication-TileColor" content="#ffffff">
        <meta name="msapplication-TileImage" content="/favicon/ms-icon-144x144.png">
        <meta name="theme-color" content="#ffffff">
      
      <link href="https://fonts.googleapis.com/css?family=PT+Sans:400,400i,700,700i&display=swap&subset=cyrillic" rel="stylesheet">
      <link href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css" rel="stylesheet">
      <link rel="stylesheet" href="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/css/bootstrap.min.css" integrity="sha384-ggOyR0iXCbMQv3Xipma34MD+dH/1fQ784/j6cY/iJTQUOhcWr7x9JvoRxT2MZw1T" crossorigin="anonymous">
      <link href="/css/style.css/v1" rel="stylesheet">
      <link href="/a-custom/custom.css/v1" rel="stylesheet">
      <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>

   </head>
   <body>
   <script type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://ivona.ua","potentialAction":{"@type":"SearchAction","target":"https://ivona.ua/search?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"ItemList","itemListElement":[{"@type":"SiteNavigationElement","position":1,"name":"Philips","url":"https://ivona.ua/5380406-philips"},{"@type":"SiteNavigationElement","position":2,"name":"Выглядеть моложе - теперь не миф, а реальность","url":"https://ivona.ua/5372352-vygljadet-molozhe-teper-ne-mif-a-realnost"},{"@type":"SiteNavigationElement","position":3,"name":"Имена детей","url":"https://ivona.ua/5255299-ichmena-detej"},{"@type":"SiteNavigationElement","position":4,"name":"Он и Она","url":"https://ivona.ua/5255296-on-i-ona"},{"@type":"SiteNavigationElement","position":5,"name":"Словарь еды","url":"https://ivona.ua/5255304-slovar-edy"},{"@type":"SiteNavigationElement","position":6,"name":"Шоу-Biz","url":"https://ivona.ua/5255295-shou-biz"},{"@type":"SiteNavigationElement","position":7,"name":"Дети индиго","url":"https://ivona.ua/5255318-deti-indigo"},{"@type":"SiteNavigationElement","position":8,"name":"Дети","url":"https://ivona.ua/5255297-deti"},{"@type":"SiteNavigationElement","position":9,"name":"Здоровье","url":"https://ivona.ua/5255311-zdorove"},{"@type":"SiteNavigationElement","position":10,"name":"Досье","url":"https://ivona.ua/5255303-dose"},{"@type":"SiteNavigationElement","position":11,"name":"Новости","url":"https://ivona.ua/5255319-novosti"},{"@type":"SiteNavigationElement","position":12,"name":"Мода и Красота","url":"https://ivona.ua/5255309-moda-i-krasota"},{"@type":"SiteNavigationElement","position":13,"name":"Кулинария","url":"https://ivona.ua/5255300-kulinarija"},{"@type":"SiteNavigationElement","position":14,"name":"Х-Фактор 4","url":"https://ivona.ua/5327028-h-faktor"},{"@type":"SiteNavigationElement","position":15,"name":"Блоги","url":"https://ivona.ua/5307147-blogi"},{"@type":"SiteNavigationElement","position":16,"name":"Стиль жизни","url":"https://ivona.ua/5298087-stil-zhizni"},{"@type":"SiteNavigationElement","position":17,"name":"Досье","url":"https://ivona.ua/5277207-dose"},{"@type":"SiteNavigationElement","position":18,"name":"Видео","url":"https://ivona.ua/5272729-video"},{"@type":"SiteNavigationElement","position":19,"name":"Берегиня","url":"https://ivona.ua/5271976-bereginja"},{"@type":"SiteNavigationElement","position":20,"name":"Гороскопы","url":"https://ivona.ua/5271959-goroskopy"},{"@type":"SiteNavigationElement","position":1,"name":"Новости","url":"https://ivona.ua/shou-biz/5255308-novosti"},{"@type":"SiteNavigationElement","position":2,"name":"Светская хроника","url":"https://ivona.ua/shou-biz/5298287-svetskaja-hronika"},{"@type":"SiteNavigationElement","position":3,"name":"Интервью","url":"https://ivona.ua/shou-biz/5290322-ichntervju"},{"@type":"SiteNavigationElement","position":4,"name":"Папарацци","url":"https://ivona.ua/shou-biz/5290321-paparacci"}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://ivona.ua/","name":"Главная"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ivona.ua/5255295-shou-biz","name":"Шоу-Biz"}},{"@type":"ListItem","position":3,"item":{"@id":"https://ivona.ua/shou-biz/5255308-novosti","name":"Новости"}}]}</script>
<script type="application/ld+json">{"@context":"https://schema.org","author":"Женский журнал IVONA","headline":"Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне","description":"Актер лично доставил продукты питания 121 мигранту на испанском судне","image":"https://ivona.ua/i/54/25/91/3/5425913/e6341b31ea22cf3ebca10e0d22053b7f-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg","url":"https://ivona.ua/shou-biz/novosti/5425913-richard-gir-otdyhaja-v-ichtalii-pomog-migrantam-na-drejfujushhem-sudne","mainEntityOfPage":{"@type":"WebPage","@id":"https://ivona.ua/shou-biz/novosti/5425913-richard-gir-otdyhaja-v-ichtalii-pomog-migrantam-na-drejfujushhem-sudne"},"keywords":"звезды кино, мигранты, кино, Ричард Гир","@type":"Article","datePublished":"2019-08-09T17:58:00+03:00","dateModified":"2019-08-09T17:58:00+03:00","publisher":{"@type":"Organization","name":"Женский журнал IVONA","url":"https://ivona.ua","logo":{"@type":"ImageObject","url":"https://ivona.ua/img/logo.png","width":300,"height":100}},"name":"Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне"}</script>
<script type="application/ld+json">{"@context":"https://schema.org","@type":"ImageObject","author":"Женский журнал IVONA","datePublished":"2019-08-09T17:58:00+03:00","name":"Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне","description":"Актер лично доставил продукты питания 121 мигранту на испанском судне","url":"https://ivona.ua/i/54/25/91/3/5425913/e6341b31ea22cf3ebca10e0d22053b7f-resize_crop_1Xquality_100Xallow_enlarge_0Xw_1200Xh_630.jpg"}</script>                <!-- (C)2000-2021 Gemius SA - gemiusPrism  / Ivona.ua/Ivona_All -->
<script type="text/javascript"> 
<!--//--><![CDATA[//><!-- 
var pp_gemius_identifier = '0tg7AmcKFHRIcUflR11FG6Q9rkJirKcywUtsA4vEdun.v7'; 
// lines below shouldn't be edited 
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script'); 
//--><!]]> 
</script>                  <div id="admixer_rm_inner" data-zone="eab813e3-7c1b-4b4a-b98a-fa073abe8904" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_rm_inner')</script>                  <div id="admixer_mobile_inner" data-zone="9bcc6213-0661-4b7a-ba5e-3f2281a0e523" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_mobile_inner')</script>        
      <div id="wrap">
         <div class="banner-section d-none d-lg-block text-center">
             <div id="banner-place-top-banner" class="1">
    <div class="banner banner-default banner-block-top-banner margin-no">
                 <div class="banner-item margin-no"><div id="admixer_top_inner" data-zone="49f42562-b881-475d-aeb5-77542eeb3725" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_top_inner')</script></div>
             </div>
</div>         </div>
         <div class="wrap-section">
            <div class="container">
               <header class="page-header navbar navbar-expand-lg">
                   <div class="header-main">
   <div class="row">
      <div class="col-2 col-navbar-brand"><a class="navbar-brand" href="/"></a></div>
      <div class="col-10 col-header-right">
         <nav class="hot-themes d-flex align-items-center border-bottom">
            <ul class="navbar-nav flex-row">
               <li><a href="/5450182-made-in-ukraine" title="Made in Ukraine">Made in Ukraine</a></li>
            </ul>

            <button class="navbar-toggler navbar-main-toggler m-0 collapsed" type="button" data-toggle="collapse" data-target="#navi"><span></span><span></span><span></span><span></span></button>
         </nav>
         <a href="/" class="nav-sitename d-block float-md-left" title="Женский портал - на главную"></a>
         <div class="header-search float-md-right border">
            <form action="/search" method="get"><input class="form-control" type="text" name="s" autocomplete="off" placeholder="Найти" onfocus="$(this).closest('.header-search').addClass('active');" /><i class="icon-search" aria-hidden="true"></i><button class="btn" type="submit">Искать</button></form>
         </div>
      </div>
   </div>
</div>                   <nav id="navi" class="nav-main navbar-collapse border-top collapse">
   <ul class="navbar-nav nav-main-list">
              <li><a href="/">Главная</a>
               </li>
              <li class="active"><a href="/5255295-shou-biz">Шоу-Biz</a>
                     <ul class="sub-menu">
              <li class="active"><a href="/shou-biz/5255308-novosti">Новости</a></li>
              <li><a href="/shou-biz/5290321-paparacci">Папарацци</a></li>
              <li><a href="/shou-biz/5298287-svetskaja-hronika">Светская хроника</a></li>
              <li><a href="/shou-biz/5290322-ichntervju">Интервью</a></li>
              </ul>
               </li>
              <li><a href="/5255309-moda-i-krasota">Мода и Красота</a>
               </li>
              <li><a href="/5255311-zdorove">Здоровье</a>
               </li>
              <li><a href="/5255296-on-i-ona">Он и Она</a>
               </li>
              <li><a href="/5255297-deti">Дети</a>
               </li>
              <li><a href="/5255300-kulinarija">Кулинария</a>
               </li>
              <li><a href="/5298087-stil-zhizni">Стиль жизни</a>
               </li>
              <li><a href="/5271959-goroskopy">Гороскопы</a>
               </li>
          </ul>
        <ul class="navbar-nav nav-submenu-list">
                <li class="active"><a href="/shou-biz/5255308-novosti">Новости</a></li>
                <li><a href="/shou-biz/5290321-paparacci">Папарацци</a></li>
                <li><a href="/shou-biz/5298287-svetskaja-hronika">Светская хроника</a></li>
                <li><a href="/shou-biz/5290322-ichntervju">Интервью</a></li>
            </ul>
    </nav>
               </header>
                <div id="banner-place-top-banner2" class="d-none d-lg-block">
    <div class="banner banner-default banner-block-top-banner2 margin-no">
                 <div class="banner-item margin-no"><div id="holder_980x40_2718"></div>
<script type="text/javascript">new holder("holder_980x40_2718",{block:2718});</script></div>
             </div>
</div>                <div class="trendings">
  <div class="trendings-header float-left">Тренды:</div>
  <ul class="trendings-list">
                 <li><a href="/5449172-zvyozdnye-podborki" title="Звёздные подборки" onclick="GATracker.track('ivona', 'Звёздные подборки', 'Женский сайт');" data-trending="5449172">Звёздные подборки</a></li>
                <li><a href="/5449186-eksklyuziv" title="Эксклюзив" onclick="GATracker.track('ivona', 'Эксклюзив', 'Женский сайт');" data-trending="5449186">Эксклюзив</a></li>
                <li><a href="/5491430-moj-dom" title="Мой Дом" onclick="GATracker.track('ivona', 'Мой Дом', 'Женский сайт');" data-trending="5491430">Мой Дом</a></li>
       </ul>
</div>               
               <div id="page-content" class="content-page">
                       
<div class="row">
    <div class="col col-main">
      <nav aria-label="breadcrumb">
  <ol class="breadcrumb">
        <li class="breadcrumb-item"><a href="/">Главная</a></li>
                <li class="breadcrumb-item"><a href="/5255295-shou-biz">Шоу-Biz</a></li>
                <li class="breadcrumb-item active"><a href="/shou-biz/5255308-novosti">Новости</a></li>
                
                
  </ol>
</nav>
      <div class="article-content">
         <h1 class="article-title">Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне</h1>
        <div class="article-meta">
           <span class="meta-element">9 августа 2019, 17:58</span>
                   </div>
            <div class="article-desc">Актер лично доставил продукты питания 121 мигранту на испанском судне</div>         
                        
            <div class="article-figure-wrap">
               <div class="article-figure">
                  <img class="lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/25/91/3/5425913/e6341b31ea22cf3ebca10e0d22053b7f-quality_100Xallow_enlarge_0Xw_600Xh_0.jpg" alt="Ричард Гир, отдыхая в Италии, помог мигрантам на дрейфующем судне" />
                                    <div class="figure-caption">
                      <span class="caption-source">Кадр из видео</span>                  </div>
                                 </div>
            </div>
            
                        
            <div class="article-text">
                <p><span contenteditable="false"></span></p><p class="readmore text readmore2"><span><strong>Читай также: </strong></span> <a rel="nofollow" href="/showbiz/news/476671-Ledi-Gaga-popala-v-skandal-iz-za-plagiata-hita--Shallow-"><strong> Леди Гага попала в скандал из-за плагиата хита &ldquo;Shallow&ldquo; </strong></a></p><p>Голливудский актер Ричард Гир во время своего отдыха в Италии, помог мигрантам на дрейфующем в Центральном Средиземноморье испанском судне Open Arms. Актер лично доставил на борт продукты питания. Об этом сообщается в Twitter судна. На корабле пребывает 121 мигрант - восьмой день его отказывается принять какое-либо государство.&nbsp;&nbsp;</p><blockquote><div id="banner-place-article-mobile-replace">
    <div class="banner banner-default banner-block-article-mobile-replace">
                 <div class="banner-item">                        <div id="banner-mob-right-premium"></div>
                        <div id="banner-mob-right-first"></div>
                        <div id="banner-mob-right-second"></div> </div>
             </div>
</div>


<p>Наконец, небольшая хорошая новость. Прибыло продовольствие на Open Arms, и у нас особый член команды - Ричард Гир, - <strong>отмечается с официальном сообщении.</strong></p></blockquote><blockquote class="twitter-tweet" data-lang="ru"><p dir="ltr" lang="es">Ser padre no entiende de colores ni fronteras.<a rel="nofollow" href="https://twitter.com/hashtag/RichardGere?src=hash&amp;ref_src=twsrc%5Etfw">#RichardGere</a> tambi&eacute;n lo es. &#10084;&#65039;<a rel="nofollow" href="https://twitter.com/hashtag/PuertoSeguroYa?src=hash&amp;ref_src=twsrc%5Etfw">#PuertoSeguroYa</a> <a rel="nofollow" href="https://t.co/BIK4u9cbOr">pic.twitter.com/BIK4u9cbOr</a></p>&mdash; Open Arms (@openarms_fund) <a rel="nofollow" href="https://twitter.com/openarms_fund/status/1159776350783311872?ref_src=twsrc%5Etfw">9 августа 2019 г.</a></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Также в соцсети выложили видеоролик, который был снят на борту Open Arms во время визита Ричирда Гира.</p><hr /><p>Ранее сообщалось, что <a rel="nofollow" href="/unpublished/476592-Zvezda--Machete--i--Inferno--spas-rebenka-iz-perevernutogo-avto">голливудский актер, сыгравший Мачете</a>, спас ребенка после ДТП.</p>                                <div id="banner-place-article-content-roll">
    <div class="banner banner-default banner-block-article-content-roll">
                 <div class="banner-item"><div id="holder_640x360_3615"></div>
<script type="text/javascript">new holder("holder_640x360_3615",{block:3615,postview:1});</script></div>
             </div>
</div>


            </div>
                       <div class="article-footer">
                <div class="article-tags">
   <span class="article-tags-title">Теги:</span>
   <a class="tags-item" href="/tag/%D0%97%D0%B2%D0%B5%D0%B7%D0%B4%D1%8B+%D0%BA%D0%B8%D0%BD%D0%BE">Звезды кино</a>, <a class="tags-item" href="/tag/%D0%BA%D0%B8%D0%BD%D0%BE">кино</a>, <a class="tags-item" href="/tag/%D0%A0%D0%B8%D1%87%D0%B0%D1%80%D0%B4+%D0%93%D0%B8%D1%80">Ричард Гир</a>, <a class="tags-item" href="/tag/%D0%BC%D0%B8%D0%B3%D1%80%D0%B0%D0%BD%D1%82%D1%8B">мигранты</a></div>

                <div class="home-block">
   <div class="block-title border-bottom">
      <h2>Статьи по теме</h2>
   </div>
   <div class="row block-cat ca-connected">
                 
      <div class="col-sm-6 col-md-12 col-lg-6">
         <div class="ca-item">
            <a class="ca-item-link" href="/stil-zhizni/dosug/5485333-film-kotoryj-spasaet-ot-osennej-khandry-komediya-burshtinovi-kopi-v-prokate"><img class="ca-item-image lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/85/33/3/5485333/image_main/205577509fe00acb4c324d1f98f50ef1-quality_100Xresize_crop_1Xallow_enlarge_0Xw_120Xh_90.jpg"  alt="Фильм, который спасает от осенней хандры: комедия «Бурштинові копи» в прокате"/></a>
            <h5 class="ca-title-outer"><a class="ca-item-title" href="/stil-zhizni/dosug/5485333-film-kotoryj-spasaet-ot-osennej-khandry-komediya-burshtinovi-kopi-v-prokate">Фильм, который спасает от осенней хандры: комедия «Бурштинові копи» в прокате</a> <a class="ca-item-section" href="/stil-zhizni/5319777-dosug">Досуг</a></h5>
         </div>
      </div>
                
      <div class="col-sm-6 col-md-12 col-lg-6">
         <div class="ca-item">
            <a class="ca-item-link" href="/stil-zhizni/dosug/5471071-kinopremery-oktyabrya-v-ukraine-5-filmov-kotorye-nelzya-propustit"><img class="ca-item-image lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/71/07/1/5471071/image_main/5e1407294b4aa18910091e7f42d0b334-quality_100Xresize_crop_1Xallow_enlarge_0Xw_120Xh_90.jpg"  alt="Кинопремьеры октября в Украине: 5 фильмов, которые нельзя пропустить"/></a>
            <h5 class="ca-title-outer"><a class="ca-item-title" href="/stil-zhizni/dosug/5471071-kinopremery-oktyabrya-v-ukraine-5-filmov-kotorye-nelzya-propustit">Кинопремьеры октября в Украине: 5 фильмов, которые нельзя пропустить</a> <a class="ca-item-section" href="/stil-zhizni/5319777-dosug">Досуг</a></h5>
         </div>
      </div>
                
      <div class="col-sm-6 col-md-12 col-lg-6">
         <div class="ca-item">
            <a class="ca-item-link" href="/shou-biz/paparacci/5447842-top-5-seks-simvolov-romanticheskogo-kino"><img class="ca-item-image lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/47/84/2/5447842/53c93e7a75ff2b6a02d6a0971af71adc-quality_100Xresize_crop_1Xallow_enlarge_0Xw_120Xh_90.jpg"  alt="ТОП-5 секс-символов романтического кино"/></a>
            <h5 class="ca-title-outer"><a class="ca-item-title" href="/shou-biz/paparacci/5447842-top-5-seks-simvolov-romanticheskogo-kino">ТОП-5 секс-символов романтического кино</a> <a class="ca-item-section" href="/shou-biz/5290321-paparacci">Папарацци</a></h5>
         </div>
      </div>
                
      <div class="col-sm-6 col-md-12 col-lg-6">
         <div class="ca-item">
            <a class="ca-item-link" href="/stil-zhizni/dosug/5447277-top-7-otlichnyh-filmov-na-anglijskom-dlja-razvitija-jempatii"><img class="ca-item-image lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/54/47/27/7/5447277/29d21757a7a3e6b9d2a992828166e255-quality_100Xresize_crop_1Xallow_enlarge_0Xw_120Xh_90.jpg"  alt="ТОП-7 отличных фильмов на английском для развития эмпатии"/></a>
            <h5 class="ca-title-outer"><a class="ca-item-title" href="/stil-zhizni/dosug/5447277-top-7-otlichnyh-filmov-na-anglijskom-dlja-razvitija-jempatii">ТОП-7 отличных фильмов на английском для развития эмпатии</a> <a class="ca-item-section" href="/stil-zhizni/5319777-dosug">Досуг</a></h5>
         </div>
      </div>
          </div>
</div>
<!-- .home-block -->                <div class="d-none d-lg-block d-xl-block">
                <div id="banner-place-article-teaser">
    <div class="banner banner-default banner-block-article-teaser">
                 <div class="banner-item"><div id="holder_630x270_8657"></div>
<script type="text/javascript">new holder("holder_630x270_8657",{block:8657});</script></div>
             </div>
</div>


                </div>
                <div id="banner-mob-right-second-teaser"></div>
            </div>
        </div>
            </div>
      <div class="col col-sidebar">
          <div class="widgets">
    
        <div id="banner-place-right-premium">
    <div class="banner banner-default banner-block-right-premium">
                 <div class="banner-item"><div id="holder_320x100_4084">
</div><script type="text/javascript">new holder("holder_320x100_4084",{block:4084});</script></div>
             </div>
</div>
    <div id="banner-place-right-first">
    <div class="banner banner-default banner-block-right-first">
                 <div class="banner-item"><div id="admixer_premium_inner" data-zone="9d866219-2a0f-4b40-bf6a-15d614925bf5" data-sender="admixer"></div>
<script>(window.globalAmlAds = window.globalAmlAds || []).push('admixer_premium_inner')</script></div>
             </div>
</div>
    <div id="banner-place-right-second">
    <div class="banner banner-default banner-block-right-second">
                 <div class="banner-item"><div id="holder_320x100_5759">
</div><script type="text/javascript">new holder("holder_320x100_5759",{block:5759});</script></div>
             </div>
</div>
    
    <div class="block-nested">
   <nav class="tabs-head clearfix">
      <div class="tabs-title">Топ новости по:</div>
      <ul class="nav nav-tabs" role="tablist">
         <li class="nav-item"><a class="nav-link active" id="views-tab" data-toggle="tab" href="#nav-views" role="tab" aria-controls="views" aria-selected="true">Просмотрам</a></li>
      </ul>
   </nav>
   <div class="tab-content">
      <div class="tab-pane fade show active" id="nav-views" role="tabpanel" aria-labelledby="nav-views-tab">
         <ul class="populars-list">
                              
            <li>
               <a class="item-image" href="/shou-biz/novosti/5858241-zvezdu-velikolepnogo-veka-buraka-ozchivita-mogut-posadit-v-tyurmu-na-4-goda"><img class="lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/58/58/24/1/5858241/image_main/31dc24463e30edd255159d7db921f74b-quality_100Xresize_crop_1Xallow_enlarge_0Xw_80Xh_60.jpg" alt="Звезду «Великолепного века» Бурака Озчивита могут посадить в тюрьму на 4 года"></a>
               <div class="item-entry">
                  <a class="item-title" href="/shou-biz/novosti/5858241-zvezdu-velikolepnogo-veka-buraka-ozchivita-mogut-posadit-v-tyurmu-na-4-goda">Звезду «Великолепного века» Бурака Озчивита могут посадить в тюрьму на 4 года</a>
                  <time class="item-pubdate" datetime="2021-11-17 17:25:00">17 ноября, 17:25</time>
               </div>
            </li>
                             
            <li>
               <a class="item-image" href="/shou-biz/paparacci/5859831-top-7-zvezdnykh-par-gde-zheny-namnogo-vyshe-svoikh-muzhej"><img class="lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/58/59/83/1/5859831/image_main/94d150d677cb88834c0717390b897844-quality_100Xresize_crop_1Xallow_enlarge_0Xw_80Xh_60.jpg" alt="ТОП-7 звездных пар, где жены намного выше своих мужей"></a>
               <div class="item-entry">
                  <a class="item-title" href="/shou-biz/paparacci/5859831-top-7-zvezdnykh-par-gde-zheny-namnogo-vyshe-svoikh-muzhej">ТОП-7 звездных пар, где жены намного выше своих мужей <i class="fas fa-camera"></i> </a>
                  <time class="item-pubdate" datetime="2021-11-19 14:10:00">19 ноября, 14:10</time>
               </div>
            </li>
                             
            <li>
               <a class="item-image" href="/moda-i-krasota/moda/5859810-samye-modnye-bryuki-buduschego-goda-pokazyvaet-elza-khosk"><img class="lazyload" src="/img/4x3.png" data-src="https://ivona.ua/i/58/59/81/0/5859810/image_main/758bd1c0ee668e789970b2a0b1c64e32-quality_100Xresize_crop_1Xallow_enlarge_0Xw_80Xh_60.jpg" alt="Самые модные брюки будущего года: показывает Эльза Хоск"></a>
               <div class="item-entry">
                  <a class="item-title" href="/moda-i-krasota/moda/5859810-samye-modnye-bryuki-buduschego-goda-pokazyvaet-elza-khosk">Самые модные брюки будущего года: показывает Эльза Хоск</a>
                  <time class="item-pubdate" datetime="2021-11-19 13:45:00">19 ноября, 13:45</time>
               </div>
            </li>
                     </ul>
      </div>
   </div>
</div>       <div class="widget widget-social">
      <div class="widget-title">Мы в соцсетях</div>
      <div id="fb-root"></div>
      <script>(function(d, s, id) {
         var js, fjs = d.getElementsByTagName(s)[0];
         if (d.getElementById(id)) return;
         js = d.createElement(s); js.id = id;
         js.src = 'https://connect.facebook.net/uk_UA/sdk.js#xfbml=1&version=v3.1&appId=1797034293858937&autoLogAppEvents=1';
         fjs.parentNode.insertBefore(js, fjs);
         }(document, 'script', 'facebook-jssdk'));
      </script>
      <div class="fb-page"
         data-href="https://www.facebook.com/Ivona.bigmir.net/"
         data-tabs="timeline"
         data-height="600"
         data-small-header="true"
         data-adapt-container-width="true"
         data-hide-cover="false"
         data-show-facepile="true">
         <blockquote cite="https://www.facebook.com/Ivona.bigmir.net/" class="fb-xfbml-parse-ignore">
            <a target="_blank" href="https://www.facebook.com/Ivona.bigmir.net/">Ivona bigmir)net</a>
         </blockquote>
      </div>
   </div>    
    <div id="banner-place-right-second-teaser">
    <div class="banner banner-default banner-block-right-second-teaser">
                 <div class="banner-item"><div id="holder_300x250_8654"></div>
<script type="text/javascript">new holder("holder_300x250_8654",{block:8654});</script></div>
             </div>
</div>
    <div id="banner-place-right-informer">
    <div class="banner banner-default banner-block-right-informer">
                 <div class="banner-item"><div id="holder_300x250_8656"></div>
<script type="text/javascript">new holder("holder_300x250_8656",{block:8656});</script></div>
             </div>
</div>
    <div id="banner-place-right-third-teaser">
    <div class="banner banner-default banner-block-right-third-teaser">
                 <div class="banner-item"><div id="holder_300x250_8655"></div>
<script type="text/javascript">new holder("holder_300x250_8655",{block:8655});</script></div>
             </div>
</div>
    
    
</div>
<!-- end .widgets -->      </div>
</div>
               </div>
               <!-- end .content-page -->
            </div>
         </div>
         <a id="back-to-top" href="#" class="back-to-top" role="button" data-toggle="tooltip" data-placement="left"><span class="to-top-arrow">Наверх</span></a>
         <footer class="page-footer border-top">
            <div class="container">
               <div class="f-logo-outer"><a class="f-logo" href="//bigmir.net"></a></div>
<div class="row f-columns">
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="https://afisha.bigmir.net/" target="_blank">Афиша</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="https://finance.bigmir.net/realty/lun" target="_blank">Недвижимость</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="https://news.bigmir.net/" target="_blank">Новости</a></li>
                 </ul>
    </div>
        <div class="col-6 col-lg-2 col-sm-4 f-column">
       <ul class="f-menu">
                    <li><a href="https://finance.bigmir.net/" target="_blank">Финансы</a></li>
                 </ul>
    </div>
    
</div>
<!-- end f-columns -->               <div class="f-copyright border-top">
                  <div class="cr-promo">Материалы, отмеченные знаками "Реклама", "PR", "Спецпроект", "Новости компаний", "Актуально", "Промо", публикуются на правах рекламы.</div>
                  <div class="cr-text">© 2000-2021,<br>ООО "ДИДЖИТАЛ ВЕНЧЕЗ".<br>Все права защищены.</div>
                  <ul class="cr-list">
            <li>
        <a href="/5478323-nashi-kontakty" title="Наши контакты">Наши контакты</a>
    </li>
            <li>
        <a href="/5477579-redaktsiya" title="Редакция">Редакция</a>
    </li>
    </ul>                                    <ul class="cr-list">
                      
                     <li><a href="//info.bigmir.net/">Помощь</a></li>
                     <li><a href="//info.bigmir.net/rules_ivona">Правила</a></li>
                     <li><a href="mailto:editorial@ivona.bigmir.net">Связаться&nbsp;с&nbsp;нами</a></li>
                     <li><a href="mailto:info@bigmir.net">Разместить&nbsp;свои&nbsp;видеоматериалы</a></li>
                     <li><a href="//info.bigmir.net/materials">Использование&nbsp;материалов</a></li>
                     <br>
                     <li><a href="//info.bigmir.net/contract">Пользовательское&nbsp;Соглашение</a></li>
                     <li><a href="//info.bigmir.net/privacy_policy">Политика&nbsp;в&nbsp;сфере&nbsp;конфиденциальности&nbsp;и&nbsp;персональных&nbsp;данных</a></li>
                     <li><a href="//job.i.ua/info/vacancy/692624/" target="_blank" rel="nofollow">Вакансии</a></li>
                  </ul>
                  <ul class="cr-list">
                     <li>Реклама&nbsp;на&nbsp;сайте:</li>
                     <li><a href="//digimedia.com.ua/" target="_blank">Cейлз-хаус "Диджимедиа"</a></li>
                     <li><a href="mailto:reklama@umh.com.ua">Отдел продаж digital рекламы</a></li>
                     <li><a href="//special.bigmir.net/" target="_blank">Наши спецпроекты</a></li>
                  </ul>
               </div>
                            </div>
         </footer>
      </div>

      <script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.7/umd/popper.min.js" integrity="sha384-UO2eT0CpHqdSJQ6hJty5KVphtPhzWj9WO1clHTMGa3JDZwrnQq4sF86dIHNDz0W1" crossorigin="anonymous"></script>
      <script src="https://stackpath.bootstrapcdn.com/bootstrap/4.3.1/js/bootstrap.min.js" integrity="sha384-JjSmVgyd0p3pXB1rRibZUAYoIIy6OrQ6VrjIEaFf/nJGzIxFDsf4x0xIM+B07jRM" crossorigin="anonymous"></script>
      <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.5.7/jquery.fancybox.min.js"></script>
      <script src="https://cdn.jsdelivr.net/npm/lazyload/lazyload.js"></script>
      <script src="/js/theme-script.min.js"></script>
            <script src="/js/banner-index.js"></script>
          <script>phnx_frontend_get_var = function(key) {var result;switch (key) {case "article_url_local":result = "\/shou-biz\/novosti\/5425913-richard-gir-otdyhaja-v-ichtalii-pomog-migrantam-na-drejfujushhem-sudne";break;case "current_url_abs":result = "https:\/\/ivona.phnx.link\/shou-biz\/novosti\/5425913-richard-gir-otdyhaja-v-ichtalii-pomog-migrantam-na-drejfujushhem-sudne";break;case "webapi_url_domain":result = "https:\/\/ivona.ua\/click";break;case "webapi_url_params":result = "cid=6\u0026aid=5425913";break;case "webapi_url_param_cid":result = 6;break;case "webapi_site":result = "https:\/\/ivona.ua\/click";break;case "webapi_site_params":result = "cid=6\u0026site=ivona\u0026aid=5425913";break;}return result;}</script><script src="https://ivona.ua/click/js/article-stat-v2.js?8"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/blueimp-md5/2.10.0/js/md5.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/toastr.js/2.1.4/toastr.min.js"></script>
<script src="https://ivona.ua/click/js/common.js?1"></script>
<script>jQuery(function ($) {
phnx_article_stat_view_add();
});</script>    <!--- 09061354 --><iframe name="n09061354" style="display:none"></iframe><script>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</script>   </body>
</html>
